Wordpress Themes - WP Forum at BFA
There will be no more development for Atahualpa (or any other theme), and no support. Also no new registrations. I turned off the donation system. I may turn the forum to read only if it gets abused for spam. Unfortunately I have no time for the forum or the themes. Thanks a lot to the people who helped in all these years, especially Larry and of course: Paul. Take care and stay healthy -- Flynn, Atahualpa developer, Sep 2021

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » RSS, Feeds & Subscribing »

Feedburner Feedsmith Plugin not working


 
Prev Previous Post   Next Post Next
  #1  
Old Aug 17, 2009, 10:48 PM
jesusguevarautomotriz's Avatar
jesusguevarautomotriz
 
4 posts · Aug 2009
Puerto Ordaz, Estado Bolivar Venezuela
Feedburner Feedsmith Plugin not working

Hi, Please excuseme I dont, Speak English but I can read fine. I┤m a new user of Atahualpa 3.4.1 It┤s a Great Theme, and I downloaded feedsmith plug-in from
http://feedburner.google.com/fb/stat...plugin_2.3.zip (!!!!73,2 KB????)

But to decompress = error zip. I try to many different attempt.

feedsmith is descontinued?

I want to to change my Feed http://industriautomotrizdevenezuela.com/blog/feed/ by http://feeds.feedburner.com/industri...nezuelablogcom

The email subscription of my blog is OK to Feedburner Email. But Idon┤t change subscription to posts.
Please too see: feedburner feedsmith plug-in not working (WordPress ForumsŤ Support ╗ Plugins and Hacks)
thanks,
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Stupid Question (number 1,456) RE: Feedsmith installation aucuparia RSS, Feeds & Subscribing 3 Jan 13, 2010 05:50 AM
[SOLVED] Shadowbox not working with Simple Flash Video plugin PittFunck Plugins & Atahualpa 3 Sep 17, 2009 08:02 AM
WP-Email Plugin Not Working coaxkid Plugins & Atahualpa 5 Apr 14, 2009 07:16 AM
Audio Player Plugin not showing up or working Nefeli Plugins & Atahualpa 1 Feb 24, 2009 10:06 AM
the plugin sociable networks is not working well.... Cactus Plugins & Atahualpa 6 Feb 7, 2009 04:30 PM


All times are GMT -6. The time now is 01:32 PM.


Powered by vBulletin® Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.