Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

Header images show blanks!


  #1  
Old Aug 18, 2010, 02:35 PM
rholcombe
 
3 posts · Aug 2010
Header images do not show every time any suggestions.
Atahuapla 3.4.9
Word press is up to date
I have checked the post "header images don't show" and tried removing and putting the images, image names checked, paths checked all seems good but still having the problem.

Thanks for any help

www.floydadaisd.esc17.net
  #2  
Old Aug 19, 2010, 07:58 PM
juggledad's Avatar
juggledad
 
23,574 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
what image doesn't show and when?
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Aug 20, 2010, 07:33 AM
rholcombe
 
3 posts · Aug 2010
I have found that the files that shows the blank header images are old files that has been removed from the folder. I cannot find out why the program is still pulling these files to display after they have been deleted from the folder.
  #4  
Old Aug 20, 2010, 07:47 AM
lmilesw's Avatar
lmilesw
 
10,174 posts · Jul 2009
Central New York State USA
If could be a caching plugin you have installed or some caching function on your host server.
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.

Bookmarks

Tags
header, images do not display

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Header images don't show? Read this ... Flynn Header 88 Dec 28, 2010 01:54 AM
No Images show up in 3.4.5 blackberries Forum How-To 1 Jan 25, 2010 09:06 AM
Header images sometimes show and sometimes don't sipayne2009 Header configuration & styling 1 Dec 22, 2009 04:28 AM
IE dont show images in header widget Tiux Header configuration & styling 1 Jul 27, 2009 11:39 AM
Added header images, now none show on Firefox, Safari, etc. ldaily Header configuration & styling 5 Mar 13, 2009 06:36 PM


All times are GMT -6. The time now is 07:53 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.