Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » Forum Usage » Forum How-To »

No Images show up in 3.4.5


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old Jan 25, 2010, 05:37 AM
blackberries
 
1 posts · Jan 2010
The regular images added to a page do not show up. The thumbnail is created in the page - sidebar. But the regular images doesn't show up. I don't want the thumbnail and removed it but still no images in my pages or posts.
  #2  
Old Jan 25, 2010, 08:06 AM
juggledad's Avatar
juggledad
 
22,069 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
what version of WP?
What is he URL?
__________________
If you like my help, please consider donating. I am happy to provide greater detail on this and other topics if you hire me. Please send detailed support requests to me as a private message, thank you.
Juggledad | Forum Moderator/Support

Bookmarks

Tags
3.4.5, not working images

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Header images don't show? Read this ... Flynn Header 88 Dec 28, 2010 12:54 AM
Header images sometimes show and sometimes don't sipayne2009 Header configuration & styling 1 Dec 22, 2009 03:28 AM
IE dont show images in header widget Tiux Header configuration & styling 1 Jul 27, 2009 10:39 AM
Trying to get Images to show in feed Prior Image RSS, Feeds & Subscribing 0 May 18, 2009 01:17 PM
Added header images, now none show on Firefox, Safari, etc. ldaily Header configuration & styling 5 Mar 13, 2009 05:36 PM


All times are GMT -6. The time now is 01:06 AM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.