Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

Upgraded to Atahualpa 3.7.3, tagline disappeared


  #1  
Old Feb 29, 2012, 04:32 AM
AuContraire
 
2 posts · Feb 2012
Hello everybody,

Recently I was having trouble setting the size of my tagline via Blog Tagline setting, nothing happened when I set it to a bigger size (2.4em). Before posting a new thread here, I decided that my problem might be solved after upgrading to the newest version of Atahualpa.

However, my tagline has now completely disappeared. Have I done something wrong?

I'm using Wordpress 3.3.1 & Atahualpa 3.7.3.

In case you would like to review the source, my website is located here.

For your information:

- Show Blog Tagline = 'yes'
- It is set to "Het meerwerk voor minder!" (that's Dutch, but just so you know it is set to something)

Thanks!
  #2  
Old Feb 29, 2012, 06:25 AM
juggledad's Avatar
juggledad
 
23,626 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
go to ato->Header Image->Overlay Blog TAGLINE over Header Image(s)? and make sure you have it set to YES
if you do, go to ato->export/import settings, export your settings and attah them to a reply
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Feb 29, 2012, 06:39 AM
AuContraire
 
2 posts · Feb 2012
_0_

Donated $20

Bookmarks

Tags
tagline disappeared, tagline style

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Upgraded to Atahualpa 3.7.1 - sub-menus still not working in internet explor bluedog Page & Category Menu Bars 5 Nov 16, 2011 05:37 PM
[SOLVED] Not sure if I've upgraded mmqc2 New Versions, & Updating 11 Nov 1, 2011 06:22 AM
I upgraded to 3.6 and everything is gone! stockibaby Atahualpa 3 Wordpress theme 1 Jan 6, 2011 09:44 AM


All times are GMT -6. The time now is 12:54 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.