Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

[SOLVED] my blog doesn't work In IE


  #1  
Old Feb 1, 2011, 08:01 AM
eosine
 
2 posts · Feb 2011
My blog http://corbeilessonnesecologie.org/ works in Firefox, chrome, safari, but in IE (6,7,8 ) only a blank page appears on the screen, for any page.
where is the problem?

thank you
  #2  
Old Feb 1, 2011, 08:34 AM
juggledad's Avatar
juggledad
 
23,597 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
somehow you have an <object..> in your header. Try disabling all pluins
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Feb 1, 2011, 09:11 AM
eosine
 
2 posts · Feb 2011
yeah !!! thank you very much!

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
If a plugin doesn't work try this: Flynn Plugins & Atahualpa 10 Sep 27, 2013 04:08 AM
3.6.1 doesn't work with plugins taisia Plugins & Atahualpa 4 Jan 23, 2011 06:23 PM
[SOLVED] It doesn't work!!! Haldir87 Atahualpa 3 Wordpress theme 4 Dec 16, 2010 10:06 AM
Adsense doesn't work in homepage, but work in other pages. JavaBen Header configuration & styling 1 May 24, 2010 06:48 AM
Code tag doesn't work Suzie Header configuration & styling 5 Sep 17, 2009 05:09 PM


All times are GMT -6. The time now is 01:19 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.