Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Center area post/pages » Comments, trackbacks & pings »

No Reply Button after Upgrade to 3.4.9


  #1  
Old May 13, 2010, 08:39 AM
MyJourneytoMillions
 
46 posts · Sep 2009
Recently upgraded to 3.4.9 and the reply button is gone and the colors are off:

http://www.myjourneytomillions.com

All the WP settings are correct (enabling threaded comments).

Thanks!
  #2  
Old May 13, 2010, 04:53 PM
juggledad's Avatar
juggledad
 
23,655 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
try this please, go thru all the ATO option pages and hit the green SAVE button and then report back the results
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old May 15, 2010, 11:29 AM
MyJourneytoMillions
 
46 posts · Sep 2009
Oddly enough that worked!

Bookmarks

Tags
comments, rely

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Reply link changing color neocratus Comments, trackbacks & pings 3 Jul 11, 2010 01:49 PM
[SOLVED] How to upgrade the theme to a new version (upgrade "readme"?) joe hark New Versions, & Updating 4 Nov 7, 2009 06:46 AM
[SOLVED] Comment Reply Headline? mcphoto Comments, trackbacks & pings 4 May 6, 2009 07:44 AM
[SOLVED] How do I turn on the Reply for PAGES? weightlosscoach Atahualpa 3 Wordpress theme 2 Mar 22, 2009 06:41 PM
[SOLVED] Post Reply Cali Comments, trackbacks & pings 4 Mar 6, 2009 08:16 PM


All times are GMT -6. The time now is 01:37 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.