Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

Internet Explorer error - 'Invalid arguement'


  #1  
Old Nov 13, 2009, 07:43 AM
thesis
 
46 posts · Nov 2009
My site is working ok in most browsers, but IE gives an error.

It says:

Line: 90
Char: 6
Error: invalid arguement
Code: 0

The site is here: http://www.twh.net.au/pp

I get the exact same error for every page of the site.

I have tried to locate line 90 in the code, but there seems nothing out of the ordinary. But then again I know very little about coding, and I don't even know if I'm looking in the right place.

How can I fix it so the error message won't show up?

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Internet Explorer issue pamlicoink New Versions, & Updating 3 Jul 24, 2010 08:50 PM
Messed up in Internet explorer jorund Installing & running WordPress 11 Dec 5, 2009 12:28 AM
Site looks bad in Internet Explorer Conf Atahualpa 3 Wordpress theme 8 Oct 17, 2009 10:56 AM
Rollover image not working in Internet Explorer 6 Masselyn Page & Category Menu Bars 0 Oct 12, 2009 11:25 AM
? Why doesn't my site display in Internet Explorer 8 jcouse Installing & running WordPress 6 Jun 17, 2009 09:42 AM


All times are GMT -6. The time now is 03:20 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.