Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

[SOLVED] No images at all (on blog or in ATO)


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old Jul 26, 2009, 03:14 PM
sammie
 
4 posts · Jul 2009
I cannot get any images to view in my header and also the big green "SAVE and the "CANCEL" buttons aren't showing.

I have a couple of other blogs and have been using this theme on them for about a year with no issues. I have deleted, uninstalled, re-installed, etc, over & over again and still nothing works.

Any ideas?

address is samanthabrandtphotography.com

thanks.
  #2  
Old Jul 26, 2009, 07:38 PM
sammie
 
4 posts · Jul 2009
NEVERMIND - found the problem (had hotlinking disabled in cpanel).

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] ATO text color change bug for Home page? juandrah Atahualpa 3 Wordpress theme 2 Jul 18, 2009 10:47 PM
Can't access ATO on the dashboard! Please help!! nasu Header configuration & styling 2 Jun 30, 2009 06:11 PM
[SOLVED] Help! I can't get out of the error message! No ATO buttons work. nasu Installing & running WordPress 2 Jun 29, 2009 10:26 PM
[SOLVED] Is there an ATO way to disable the Comment Form URL versus tweaking comments fromtheranks Comments, trackbacks & pings 2 Jun 18, 2009 01:10 PM
[SOLVED] Adding borders to sides of blog with blog centred in middle of page rhymes Page & Category Menu Bars 1 May 16, 2009 12:38 AM


All times are GMT -6. The time now is 03:10 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.