Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

[SOLVED] Ubermenu not displaying


  #1  
Old Mar 18, 2013, 02:49 PM
Webunet's Avatar
Webunet
 
45 posts · Aug 2010
I installed Ubermenu, all was good. Then it stopped displaying and reverted to the standard Atahualpa menu. Any ideas? Site is http://sportsman.me/
  #2  
Old Mar 18, 2013, 03:34 PM
juggledad's Avatar
juggledad
 
23,632 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
what did you change between when it worked and when it stopped working?
go back and review everything.
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Mar 18, 2013, 03:44 PM
Webunet's Avatar
Webunet
 
45 posts · Aug 2010
I'm not sure of the sequence, but I did add a Plugin, Soliloquy Lite.

I just deactivated it, but that did not seem to affect anything.
  #4  
Old Mar 19, 2013, 09:04 AM
Webunet's Avatar
Webunet
 
45 posts · Aug 2010
In browsing Ubermenu's support pages, they talk about adding some script for themes that don't recognize Ubermenu. Is there anything I should add in this case?

Thanks for all your help.
__________________
Tom, Editor of the Flathead Valley Business Directory
  #5  
Old Mar 19, 2013, 10:25 AM
Webunet's Avatar
Webunet
 
45 posts · Aug 2010
SOLVED. It was a configuration problem on my end. It has been fixed. Thanks.
__________________
Tom, Editor of the Flathead Valley Business Directory

Bookmarks

Tags
ubermenu

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Odd Fonts displaying jasontbedell Center area post/pages 0 Feb 23, 2011 09:47 AM
Atahualpa 3.5.3 Just Not displaying ardhill New Versions, & Updating 9 Oct 8, 2010 06:01 PM
Theme Not Displaying LostGrrl Atahualpa 3 Wordpress theme 1 May 24, 2010 05:27 PM
Images in IE not displaying right assisted movement Header configuration & styling 6 Oct 21, 2009 08:28 AM
Header is not displaying now pltrace Header configuration & styling 0 Mar 15, 2009 01:44 PM


All times are GMT -6. The time now is 05:30 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.