Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Center area post/pages »

Multi posts problem in explorer with thumbnails


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old Mar 6, 2012, 11:47 AM
mikep
 
1 posts · Mar 2011
Hi! I've searched the forum but I couldn't find the solution for my problem. Hope somebody can help me. There's problem in displaying my thumbs in explorer. I can see just half of them. And not in place.

Everything is ok with firefox. Problem with explorer. Thank you in advance
  #2  
Old Mar 6, 2012, 12:49 PM
juggledad's Avatar
juggledad
 
22,269 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
what version of Atahualpa and WP?
What is the url?
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Using Thumbnails from my pre-Atahualpa posts... mkellam Center area post/pages 5 Mar 31, 2011 02:13 PM
noob problem thumbnails to left of text paragraphs. rhammphoto Center area post/pages 1 Oct 17, 2010 09:54 PM
Formatting problem on post-title on multi-pages The Foxy! Center area post/pages 4 Jul 27, 2010 08:40 AM


All times are GMT -6. The time now is 10:04 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.