Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Installation/Upgrade Issues »

[SOLVED] Import Settings not working?


 
Prev Previous Post   Next Post Next
  #1  
Old Oct 22, 2015, 02:58 AM
annsworld
 
140 posts · Mar 2010
[SOLVED] Import Settings not working?

Hi, I am trying to import the settings from an Atahualpa 3.7.23 Installation to a new Atahualpa 3.7.24 site.

I copy/paste the content of the ata-wwwdievogelschulecom-20151022.txt file into ATO/Export/Import Setting and then press "Import Settings". Nothing happens. It behaves as if no function was assigned to the "Import Settings" Button. I have tried to do this with Safari & Firefox Browsers.

Could you please check, if you have that problem, as well or if it is just me, so I can further trouble shoot.

Thank you!

Ann.
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
import settings egoph Header configuration & styling 3 Feb 19, 2014 06:12 AM
Import ATO theme settings (from 3.4.3) - not working for me with 3.6.4 arthurmild New Versions, & Updating 12 Apr 14, 2011 07:46 PM
Can't Import Settings File mommiedaze New Versions, & Updating 1 Jan 7, 2011 10:21 PM


All times are GMT -6. The time now is 09:23 AM.


Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.