Wordpress Themes - WP Forum at BFA
There will be no more development for Atahualpa (or any other theme), and no support. Also no new registrations. I turned off the donation system. I may turn the forum to read only if it gets abused for spam. Unfortunately I have no time for the forum or the themes. Thanks a lot to the people who helped in all these years, especially Larry and of course: Paul. Take care and stay healthy -- Flynn, Atahualpa developer, Sep 2021

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

Tried to install allwebmenus--doesn't seem to work


 
Prev Previous Post   Next Post Next
  #1  
Old Apr 7, 2009, 08:43 AM
pbravin
 
20 posts · Feb 2009
Tried to install allwebmenus--doesn't seem to work

Error message follows:

Warning: require_once(intl.php) [function.require-once]: failed to open stream: No such file or directory in /home1/champver/public_html/deafhoh/wp-content/plugins/allwebmenus-wordpress-menu-plugin/yet-another-related-posts-plugin/includes.php on line 5
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] read more doesn't work svittner Excerpts, Read more, Pagination 4 Sep 10, 2009 07:22 PM
Leave coment doesn't work redroses Installing & running WordPress 1 Jul 14, 2009 09:30 AM
RSS feed doesn't work with IE sparry RSS, Feeds & Subscribing 2 May 20, 2009 12:39 AM
SEO Title doesn't work permutations Plugins & Atahualpa 3 May 14, 2009 01:36 PM
RSS feed doesn't work thayermorgan RSS, Feeds & Subscribing 2 Apr 19, 2009 05:30 PM


All times are GMT -6. The time now is 03:05 PM.


Powered by vBulletin® Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.