Wordpress Themes - WP Forum at BFA
There will be no more development for Atahualpa (or any other theme), and no support. Also no new registrations. I turned off the donation system. I may turn the forum to read only if it gets abused for spam. Unfortunately I have no time for the forum or the themes. Thanks a lot to the people who helped in all these years, especially Larry and of course: Paul. Take care and stay healthy -- Flynn, Atahualpa developer, Sep 2021

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Installation/Upgrade Issues »

Header Image Problem in Preparation For Upgrade


 
Prev Previous Post   Next Post Next
  #26  
Old Aug 15, 2016, 07:28 PM
BrightonNY
 
38 posts · Jul 2013
Been checking but so far nothing that stands out as the problem.

I'm also going to try to recreate the problem by rebuilding the site on a new subdomain. I've already created an xml file and installed on new site. The ATA settings I will do one at a time and test.

I now realize that when I originally built the site I should have documented the steps I took. I cannot recall/find certain things I did.


Thanks.

Last edited by BrightonNY; Aug 15, 2016 at 07:40 PM.
 

Bookmarks

Tags
header error

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Header image disappears on upgrade chalkybones Header configuration & styling 3 Sep 18, 2013 03:23 AM
Header problem following auto upgrade to 3.7.12 quintain Header configuration & styling 13 Jun 18, 2013 04:21 AM
Header image won't display after upgrade JeromeR New Versions, & Updating 3 Apr 7, 2013 01:56 PM
[SOLVED] Header Image Problem after upgrade Jimsplace New Versions, & Updating 4 Sep 6, 2009 10:14 AM


All times are GMT -6. The time now is 11:03 AM.


Powered by vBulletin® Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.