Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

[SOLVED] My header image disappeared???


  #1  
Old Jul 11, 2009, 08:48 PM
CreativePartyLady
 
9 posts · Jul 2009
I was funking with the code in the following when it happened: ato>header>configure header area. But then I set it back to the default code and the header image is still gone. The box turned yellow and I can't remember if it was yellow to begin with or not.

I even went into wp-content/themes/atahualpa/images/header and my image is still there.

www.creativepartyblog.com

Any suggestions?
  #2  
Old Jul 12, 2009, 05:03 AM
juggledad's Avatar
juggledad
 
23,667 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
see http://forum.bytesforall.com/showthread.php?t=321
also it looks like you have your google anylitical code in your header, not the footer. Put it in 'HTML Inserts: Body Bottom'
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support

Last edited by juggledad; Jul 12, 2009 at 05:14 AM.
  #3  
Old Jul 12, 2009, 09:53 AM
CreativePartyLady
 
9 posts · Jul 2009
Wow. Thank you. My image showed up no problem for 2 weeks and then all of a sudden the space thing caused a problem.

Also thank you about the analytics tracking. They say to put it in the header but I trust you know where it needs to go to make sure the site runs properly. Thank you for your time.

Bookmarks

Tags
header image

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Layout bar for Posts/Pages disappeared TheCountess Excerpts, Read more, Pagination 2 Jul 2, 2009 11:25 AM
[SOLVED] cant seem to get this too work help please! link in header image sine Header configuration & styling 5 Jun 22, 2009 09:05 AM
[SOLVED] Page Menu on Header image dougfoot Page & Category Menu Bars 3 May 30, 2009 04:37 PM
[SOLVED] Page Menu Dropdowns Have Disappeared - YIKES! krystyna Page & Category Menu Bars 1 May 29, 2009 04:18 PM
[SOLVED] Any way to set style for Header Image (Rounded corners) juggledad Header configuration & styling 5 Apr 10, 2009 02:53 PM


All times are GMT -6. The time now is 11:09 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.