Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

"Create a Link Button" doesn't work anymore since update to Wordpress 3.1

Prev Previous Post   Next Post Next
Old Mar 1, 2011, 01:42 AM
15 posts · Jul 2010
Unhappy "Create a Link Button" doesn't work anymore since update to Wordpress 3.1

I just updated my wordpress blog to Wordpress 3.1, with Atahualpa 3.4.9

Since, the button to create a hyperlink in an article doesn't have any effect (no more pop up).

There is the same bug on Firefox and Chrome.

Any Idea ?

Best Regards



Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Similar Threads
Thread Thread Starter Forum Replies Last Post
"style widgets" doesn't work for text, only title flamingseed Sidebars & Widgets 1 Nov 5, 2010 10:21 PM
[SOLVED] pagination doesn't work anymore drongo Center area post/pages 2 Sep 10, 2010 10:02 AM
[SOLVED] How should top level "button" work on a menu bar? Shepherd Jim Page & Category Menu Bars 2 Mar 14, 2009 02:30 PM
"Remove 2nd footer link to BFA" doesn't work Flynn Atahualpa 3 Wordpress theme 0 Dec 13, 2008 04:47 PM

All times are GMT -6. The time now is 08:14 PM.

Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.