Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

After updating server site is - well - broken...


 
Prev Previous Post   Next Post Next
  #1  
Old Jan 31, 2011, 07:20 PM
pgtaboada
 
4 posts · Jan 2011
After updating server site is - well - broken...

Hi there,

We just updated plesk our server and after that atahualpa stopped working.

Here is my broken blog: http://pgt.de/

=> left and right sidebars are showing up, content area is empty.

I don't know what to do, there is no error message in any log I can find.

Please please help.

Brgds,

Papick G. Taboada
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Server was down Flynn Atahualpa 3 Wordpress theme 2 May 14, 2010 12:14 PM
Help - comments are broken on my site! Eric Bobrow Comments, trackbacks & pings 5 Jan 15, 2010 11:59 AM
web site broken, apparently in Atahualpa joe hark Atahualpa 3 Wordpress theme 4 Nov 7, 2009 11:59 AM
[SOLVED] Transfer Atahualpa site to a new server gungo Atahualpa 3 Wordpress theme 4 Oct 3, 2009 04:35 PM


All times are GMT -6. The time now is 06:06 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.