Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

[SOLVED] Please help me


  #1  
Old Jul 25, 2010, 02:58 AM
binaymana
 
3 posts · Jul 2010
Whenever I click on the publish button I am getting this problem. Please help me to get rid out of this problem

saving to 416

Warning: Cannot modify header information - headers already sent by (output started at /home/content/01/6407801/html/boobsjuggs/wp-content/plugins/fields/admin/fs-meta.php:152) in /home/content/01/6407801/html/boobsjuggs/wp-includes/pluggable.php on line 890
  #2  
Old Jul 25, 2010, 05:18 AM
juggledad's Avatar
juggledad
 
23,597 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
What version of Atahualpa and WP?
What did you do before it started happening?
if you switch to the default theme does it still hapen?
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Jul 26, 2010, 01:22 AM
putakti
 
13 posts · Jul 2010
maybe your plugin is conflicting,
  #4  
Old Jul 28, 2010, 11:19 AM
binaymana
 
3 posts · Jul 2010
Quote:
Originally Posted by juggledad
What version of Atahualpa and WP?
What did you do before it started happening?
if you switch to the default theme does it still hapen?
thanks for your quick response but I already solved it. Its a plug-in problem. I deleted that plug-in and everything is back to normal.

All times are GMT -6. The time now is 04:44 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.