Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

[SOLVED] Theme not all the way there when loaded


  #1  
Old Jul 1, 2010, 07:50 PM
tkeller
 
14 posts · Jun 2009
I'm recovering from some virus so I'm installing everything from scratch.

I have WP 2.9.1 and Atahualpa 3.4.9.

Check out the site, what's wrong? Other themes seem to load correctly.
http://ceaselesswind.com/
  #2  
Old Jul 1, 2010, 08:12 PM
tkeller
 
14 posts · Jun 2009
It almost looks like some files are missing.
  #3  
Old Jul 1, 2010, 09:02 PM
tkeller
 
14 posts · Jun 2009
I did some digging and found it. There's nothing like dealing with viruses to make you mistrust everything!

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Just loaded the Theme - and theres this slight offset of the image and menub David Campbell New Versions, & Updating 2 Jun 26, 2010 02:55 PM
[SOLVED] Pre-loaded Dual Rollover Link Images OldMan1 Sidebars & Widgets 1 Apr 8, 2010 02:49 PM
theme frame...... theme creators.... wheresnifty ThemeFrame Presales 2 Feb 15, 2010 02:52 PM


All times are GMT -6. The time now is 08:29 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.