Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

[SOLVED] NextGen error


  #1  
Old Nov 6, 2009, 04:27 AM
Wimbledon's Avatar
Wimbledon
 
320 posts · Apr 2009
[VA & AZ], USA
I just added NextGen gallery.

If you go to this article I just put up, you'll see most of the thumbnails do not appear.

Does anyone understand why and how I can fix this?

http://fiskerbuzz.com/2009/11/fisker...ta-monica.html
  #2  
Old Nov 6, 2009, 05:34 AM
juggledad's Avatar
juggledad
 
23,742 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
does the thumbnail image exist?
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Nov 6, 2009, 06:40 AM
Wimbledon's Avatar
Wimbledon
 
320 posts · Apr 2009
[VA & AZ], USA
Ah! I think that solves the problem.

I uploaded them all at the same time but for some reason only some images received thumbnails.

Thank you!

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
NextGEN-Gallery varkis Sidebars & Widgets 12 Jun 9, 2010 10:33 AM
NextGen Gallery Error reradu Plugins & Atahualpa 3 Oct 2, 2009 09:36 AM
Nextgen ImageFlow dmtompki Plugins & Atahualpa 2 Jul 11, 2009 11:45 AM
NextGen Gallery qitt New Versions, & Updating 4 Jun 30, 2009 06:09 AM
Need a search for Nextgen Gallery danzibar Plugins & Atahualpa 1 May 11, 2009 06:53 AM


All times are GMT -6. The time now is 04:53 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.