Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Center area post/pages » Comments, trackbacks & pings »

"Leave A Comment" Text changing to "0 Comment"


  #1  
Old Jun 9, 2013, 12:47 PM
EmptyMags
 
1 posts · May 2013
I have Atahualpa set so that the text should be "Leave a comment"

When the page first loads that is what it shows, but then seconds later it changes to "0 Comment" if no comment has been left.

I am not sure where the problem is. I am using Livefyre but did not see anything in its files that defined this.

Can anyone help?

Last edited by juggledad; Jun 9, 2013 at 01:20 PM.
  #2  
Old Jun 9, 2013, 01:20 PM
juggledad's Avatar
juggledad
 
23,516 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
Disable ALL plugins and see what happens. If the issue goes away, then add the plugins in one at a time till you find the culpret then contact the plugin author.

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Remove Comment URL Box on 3.6 and change "leave a reply" to "leave a comment" MWilson Comments, trackbacks & pings 2 Feb 2, 2011 04:36 AM
changing "leave a comment" at the bottom of post on homepage gwpad Forum How-To 1 May 31, 2010 03:59 AM
[SOLVED] How do I replace "leave a reply" with "leave a comment"? Antonino Giglio Page & Category Menu Bars 2 May 4, 2010 07:30 AM
How to change the font of "1 comment to..." and "Leave a Reply" headers RHCdG Header configuration & styling 1 Nov 28, 2009 04:56 AM


All times are GMT -6. The time now is 08:11 AM.


Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.