Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

Blog title and strapline has gone italics for no reason?


  #1  
Old Jan 20, 2013, 12:32 PM
smlierkevin61
 
1 posts · Jan 2013
Newcastle, UK
Hi
My blog title and strapline have gone italics for no reason....this happened at the same time as the font on my posts content area also went italics. Help !
  #2  
Old Jan 20, 2013, 12:35 PM
juggledad's Avatar
juggledad
 
23,630 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
so what was teh last thing you did do to the site? make a theme change? add a post? add a new widget/plugin?

try backing what ever you last did out.
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support

Bookmarks

Tags
italics

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Italics and Bold in Post Category rainbowjammer Center area post/pages 4 Mar 14, 2012 12:16 PM
[SOLVED] Use of Italics in the menu bars tim55057 Page & Category Menu Bars 4 Nov 3, 2011 09:00 AM
italics in categories gwpad Forum How-To 1 Jan 28, 2010 06:10 PM
Cannot hide blog title even though "Show Blog Title?" is checked..... leshall Header configuration & styling 0 Jan 26, 2010 12:50 PM
[SOLVED] Blog title still showing even though I selected "No" to Show Blog title PrettyChicky Header configuration & styling 2 Jun 18, 2009 07:43 PM


All times are GMT -6. The time now is 12:50 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.