Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Montezuma Theme »

Strange grey bar on top of post in home page


  #1  
Old Nov 26, 2012, 10:22 AM
xavierbt
 
1 posts · Nov 2012
Sorry if this has been asked before.

I don't know why, but my latest post on http://www.actifscreatifs.com/ displays a strange grey bar when you hover near the title of the post (in the home page only).

Can't figure out why it does that, and why it does so only for this specific post.

Can anybody help?

Thanks,

X
  #2  
Old Nov 26, 2012, 12:08 PM
lmilesw's Avatar
lmilesw
 
10,174 posts · Jul 2009
Central New York State USA
I see no "strange grey bar"
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.
  #3  
Old Nov 26, 2012, 12:13 PM
CrouchingBruin's Avatar
CrouchingBruin
 
299 posts · Aug 2010
Santa Monica, CA
The only thing I see appear when I hover over the post titles is the "tool tip" bar. Is this the gray bar you're seeing? The color is a slight gradient (darker gray on bottom & white on top), slightly shadowed, and the text within is the same as the post title. Checked with FireFox, Chrome, and IE8.

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Strange grey dot above page title vandermark Center area post/pages 3 Jun 4, 2012 05:04 AM
[SOLVED] How to get rid of light grey bar appearing behind top nav and dark grey bars jopersona Header configuration & styling 8 Oct 24, 2010 10:42 AM
Re-open: how to remove strange character on home page after installing Atahualpa 3.5. Xxyzzy Excerpts, Read more, Pagination 1 Jul 19, 2010 10:28 PM
[SOLVED] How to remove strange character on home page after installing Atahualpa 3.5. paulc Installing & running WordPress 2 Jun 16, 2010 02:13 PM
[SOLVED] Strange Post behavior on some Page pages blueprairie Plugins & Atahualpa 6 Nov 9, 2009 06:34 PM


All times are GMT -6. The time now is 07:24 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.