Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Center area post/pages »

Problem with the post title after thumbnail fix


  #1  
Old May 11, 2010, 01:01 AM
vbskss
 
5 posts · May 2010
Hey all,

I am having a problem with my website after doing a fix with the thumbnails.

http://www.onemovienow.com/wordpress/ and i have the atahualpa 3.4.6 and i am using the thumbnail for excerpts and did the fix in line 124 in bfa_post_parts.php.


In the title of my post this "2>" comes after the title and if i click on the title on the single page it changes to "1>" i have no clue from where it comes from as i have been trying to reverse my steps but it just doesn't go away a little help would be nice

I was able to get the thumbnail to work on the homepage but then my custom read more tag disappeared so i deactivated the plugin this thing is driving me crazy

Thanks Viktor
  #2  
Old May 11, 2010, 09:27 AM
juggledad's Avatar
juggledad
 
23,682 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
somehow an extra '>' was added to line 64 that caused the problem
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
<title> post problem Hellvis Center area post/pages 1 Jan 21, 2010 05:56 AM
Post title problem Dealer Bicycles Center area post/pages 5 Jan 18, 2010 04:23 PM
<title> post problem Hellvis Center area post/pages 9 Jan 15, 2010 03:28 PM
[SOLVED] How do I Fix my thumbnail pictures? pilsen1 Header configuration & styling 5 Oct 3, 2009 11:46 AM
Php problem and a fix js9600 Atahualpa 3 Wordpress theme 3 Dec 19, 2008 01:15 AM


All times are GMT -6. The time now is 01:56 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.