Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

[SOLVED] Site not displaying correctly in IE


 
Prev Previous Post   Next Post Next
  #1  
Old Aug 4, 2009, 07:25 AM
martdris
 
2 posts · Aug 2009
[SOLVED] Site not displaying correctly in IE

I keep getting this error when viewing my site using IE:

Line: 93
Char: 2
Error: Object doesn't support this property or method
Code: 0

www.hms69.com
I've just upgraded to Atahualpa 3.4.1
I'm using Wordpress 2.8.2

I've tried disabling my pluigns, but still no luck, reading on the internet suggests a conflict of variable names, but I have no idea where to look to find out, if anyone can help please let me know!
 

Bookmarks

Tags
ie error, object doesn't support, this property or method

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Permalink or 404 error - page not displaying correctly woolef Atahualpa 3 Wordpress theme 19 Apr 4, 2010 02:08 PM
[SOLVED] blog not displaying correctly in safari pltrace Header configuration & styling 3 Sep 28, 2009 02:41 PM
[SOLVED] Safari not displaying page menu bar and post footer correctly chinnerz Atahualpa 3 Wordpress theme 4 May 31, 2009 09:52 PM
Widget text not aligning correctly in sidebar StudioGal Sidebars & Widgets 2 Apr 14, 2009 08:08 AM
Colors in table do not display correctly MrCardinal Atahualpa 3 Wordpress theme 1 Feb 20, 2009 12:57 PM


All times are GMT -6. The time now is 03:29 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.