Wordpress Themes - WP Forum at BFA
There will be no more development for Atahualpa (or any other theme), and no support. Also no new registrations. I turned off the donation system. I may turn the forum to read only if it gets abused for spam. Unfortunately I have no time for the forum or the themes. Thanks a lot to the people who helped in all these years, especially Larry and of course: Paul. Take care and stay healthy -- Flynn, Atahualpa developer, Sep 2021

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

[SOLVED] Lightbox or Shadowbox not working


 
Prev Previous Post   Next Post Next
  #1  
Old Feb 17, 2009, 05:25 PM
mintami
 
4 posts · Feb 2009
[SOLVED] Lightbox or Shadowbox not working

On many posts with images they are only displayed as a thumbnail, when the image is clicked I would like the whole image to be displayed. In the past I used Lighbox or Shadowbox, currently with this theme neither of them work.

Is there a way to get them to work, can't seem to find the solution in these forums and I am stunned no one else has had this problem.

Or is there an option in the theme options to do this automatically that I have missed?

Thanks for your hopeful help.
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Is anyone using Shadowbox-js with Atahualpa? cosmiclove Plugins & Atahualpa 5 Jul 14, 2009 02:10 AM
Issue with Javascript and Lightbox brigade Atahualpa 3 Wordpress theme 1 Feb 23, 2009 03:11 PM


All times are GMT -6. The time now is 09:29 PM.


Powered by vBulletin® Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.