Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

[SOLVED] After upgrade, YouTube suddenly disappeared


  #1  
Old Sep 10, 2010, 05:53 AM
pdm
 
2 posts · Sep 2010
I just upgraded to WordPress 3.01, as well as my Atahualpa-theme, and suddenly all of my embedded YouTube-videos have disappeared from both my posts and pages.

For example here:

http://www.peterdyreborg.dk/?page_id=51

I think I once read that it is possible to make a change somehow in the CSS and that this will fix the bug, but I cannot find the advice anywhere on this forum or via Google.

Does anyone know how to fix the problem and get the videos back?

All the best

/pdm
  #2  
Old Sep 10, 2010, 05:57 AM
pdm
 
2 posts · Sep 2010
I have no idea what happened, but now they are back...

Sorry for the inconvenience.

,-lo)

Bookmarks

Tags
disappering, youtube

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Suddenly, new widget area not centering paulae Header configuration & styling 2 Nov 4, 2009 02:24 PM
[SOLVED] Blog entries suddenly bolded TheSurvivalMom Atahualpa 3 Wordpress theme 2 Oct 1, 2009 10:33 PM
suddenly all my posts are Error 404 Not Found pages?? lee07666 Comments, trackbacks & pings 5 Sep 28, 2009 10:17 AM
Upgrade from 3.2 to 3.4.2 - pages disappeared krystyna New Versions, & Updating 16 Sep 4, 2009 03:00 PM
[SOLVED] What is going on - my blog is suddenly soo slow! pltrace Atahualpa 3 Wordpress theme 2 Jul 8, 2009 09:29 PM


All times are GMT -6. The time now is 01:38 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.