Wordpress Themes - WP Forum at BFA
There will be no more development for Atahualpa (or any other theme), and no support. Also no new registrations. I turned off the donation system. I may turn the forum to read only if it gets abused for spam. Unfortunately I have no time for the forum or the themes. Thanks a lot to the people who helped in all these years, especially Larry and of course: Paul. Take care and stay healthy -- Flynn, Atahualpa developer, Sep 2021

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

[SOLVED] Atahualpa IE7 "endif" Error header.php


 
Prev Previous Post   Next Post Next
  #1  
Old Apr 21, 2009, 11:42 AM
Actus
 
2 posts · Apr 2009
[SOLVED] Atahualpa IE7 "endif" Error header.php

Hello,
I am a new user of Atahualpa and this is my very first blog so my technical knowledge is very limited. I am using Atahualpa 3.3.2.

I am getting multiple (but "same") errors at the top of my blog that says "endif":

<!--[endif]--> <!--[endif]-->

<!--[endif]--> <!--[endif]-->

Does anybody know how to fix this? The error can be seen when using Internet Explorer7. The error does NOT exist when using FireFox.

I know the error is within the "header.php". But I don't know what piece of code to use and where to place the corrected code within Atahualpa header.php. Thank you for your help.
 

Bookmarks

Tags
atahualpa header.php, ie7 endif error

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
make index.php be a "page" and blog postings go to different php page zhidoni Atahualpa 3 Wordpress theme 0 Jun 21, 2009 04:25 PM
request: please add "links.php" page template. dhani Atahualpa 3 Wordpress theme 0 May 22, 2009 03:36 AM
I have uploaded atahualpa to my server but am getting "fatal error". Dianne Atahualpa 3 Wordpress theme 5 Apr 11, 2009 03:06 PM
How to use <?php... ?> code in "Post Info Items" sections? TotalBalance Post-Kicker, -Byline & -Footer 0 Mar 14, 2009 03:01 PM
"Fatal error: .../atahualpa/header.php on line 848" ??? Dem Header configuration & styling 5 Feb 19, 2009 06:06 AM


All times are GMT -6. The time now is 10:58 PM.


Powered by vBulletin® Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.