Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Installation/Upgrade Issues »

Header Image Problem in Preparation For Upgrade


 
Prev Previous Post   Next Post Next
  #26  
Old Aug 15, 2016, 08:28 PM
BrightonNY
 
38 posts · Jul 2013
Been checking but so far nothing that stands out as the problem.

I'm also going to try to recreate the problem by rebuilding the site on a new subdomain. I've already created an xml file and installed on new site. The ATA settings I will do one at a time and test.

I now realize that when I originally built the site I should have documented the steps I took. I cannot recall/find certain things I did.


Thanks.

Last edited by BrightonNY; Aug 15, 2016 at 08:40 PM.
 

Bookmarks

Tags
header error

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Header image disappears on upgrade chalkybones Header configuration & styling 3 Sep 18, 2013 04:23 AM
Header problem following auto upgrade to 3.7.12 quintain Header configuration & styling 13 Jun 18, 2013 05:21 AM
Header image won't display after upgrade JeromeR New Versions, & Updating 3 Apr 7, 2013 02:56 PM
[SOLVED] Header Image Problem after upgrade Jimsplace New Versions, & Updating 4 Sep 6, 2009 11:14 AM


All times are GMT -6. The time now is 08:39 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.