Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

Clean install went south


 
Prev Previous Post   Next Post Next
  #1  
Old Feb 20, 2010, 10:46 PM
lmilesw's Avatar
lmilesw
 
10,174 posts · Jul 2009
Central New York State USA
Clean install went south

I just tried to install Atahualpa from the WordPress repository on a clean WP installation and got the function.php warnings that others have gotten from trying to upgrade. It looks like there may be a glitch in the Atahualpa files that are on WordPress.org. I just uploaded files I had for 3.4.6 via FTP and all went fine.
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
"Not Found" error in latest version on clean install lintunen New Versions, & Updating 18 Feb 23, 2010 01:05 AM
How to install my own header image. kevinmuir@q.com Installing & running WordPress 2 Feb 16, 2010 05:46 AM
Update or Install and Move to New ranch2 New Versions, & Updating 1 May 25, 2009 01:52 PM
How to install themes alampuri Atahualpa 3 Wordpress theme 2 Apr 9, 2009 04:31 PM
Can't install 3.1 lingvemulo New Versions, & Updating 3 Dec 23, 2008 10:07 AM


All times are GMT -6. The time now is 09:38 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.