Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » ThemeFrame Presales »

ThemeFrame still require old version of PHP???


 
Prev Previous Post   Next Post Next
  #1  
Old Mar 30, 2016, 12:08 AM
Kemal
 
35 posts · Mar 2015
Istanbul/Turkey
ThemeFrame still require old version of PHP???

It says on the front page of ThemeFrame:

ThemeFrame currently requires a local server environment with an outdated PHP version, the newest PHP versions won’t work. Do not purchase if this is a problem for you…
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Require a theme to be designed ozbod Customization, Design, Programming... 2 Aug 12, 2011 08:18 AM


All times are GMT -6. The time now is 06:40 PM.


Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.