Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

[3.5.1] Fade in/out header . Wrong alignment


  #1  
Old Jun 11, 2010, 05:00 AM
v-ice
 
2 posts · Jun 2010
Newbie in wordpress.

Are trying to get the alignment for fade in/out.
Without the fade it the alignemnt is correct.

but as soon as i turn on the fade, the first picture show center, then next right after show aligned left. ande the fade continues aligned left.

Need to have them centered.
  #2  
Old Jun 11, 2010, 05:03 AM
juggledad's Avatar
juggledad
 
23,687 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
this has already been reported, see http://forum.bytesforall.com/showthread.php?t=7324
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
3.5.1 Fade in/out header images with Javascript issues Kadin Header configuration & styling 7 Jul 17, 2010 05:23 PM
post title comes out wrong kappuz Center area post/pages 4 Jun 19, 2010 08:34 AM
[SOLVED] There is something very wrong with the right sidebar and IE APerson Sidebars & Widgets 3 Apr 14, 2010 11:29 PM
Putting Fade Background in Sidebars, and Removing Grey Blocks next to Widgets rhythm Sidebars & Widgets 10 Feb 15, 2010 07:43 PM


All times are GMT -6. The time now is 08:01 AM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.