Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Marketplace » Customization, Design, Programming... »

3/4 columns mod required.


 
Prev Previous Post   Next Post Next
  #1  
Old Oct 14, 2011, 04:45 PM
mimi's Avatar
mimi
 
70 posts · Feb 2009
over there...
Lightbulb 3/4 columns mod required.

Looking for a 3/4 columns mod.

Last edited by mimi; Oct 15, 2011 at 07:02 PM.
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Freelance help required with Atahualpa/Buddypress qbuster Customization, Design, Programming... 1 May 27, 2010 12:00 PM
Donated the required 80$ Munkhzul ThemeFrame Presales 1 Apr 12, 2010 06:59 AM
WP 2.8 required for Atahualpa 3.4.x? fromtheranks New Versions, & Updating 2 Aug 8, 2009 11:11 AM


All times are GMT -6. The time now is 04:03 PM.


Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.