Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Installation/Upgrade Issues »

Header Image Problem in Preparation For Upgrade


 
Prev Previous Post   Next Post Next
  #1  
Old Aug 1, 2016, 04:36 PM
BrightonNY
 
38 posts · Jul 2013
Header Image Problem in Preparation For Upgrade



The website is on a subdomain.

I'm currently running on ATA 3.7.12 and preparing for upgrade to latest version. I followed the directions precisely as described under IMAGE LOCATIONS. I did not upgrade; this problem is happening on my wesbite when I select RELATIVE LOCATION as wp-content.

My folders are as follows: public_html to wp-content to ata-images to header to head1(header image).
The permissions are 0755 except the header image which is 0644.

No caps and no spaces.

I've tried it several times with the same result.

Here is the problem: http://www.testing.selmarcerini.com

Any help would be greatly appreciated. Thank you.
 

Bookmarks

Tags
header error

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Header image disappears on upgrade chalkybones Header configuration & styling 3 Sep 18, 2013 04:23 AM
Header problem following auto upgrade to 3.7.12 quintain Header configuration & styling 13 Jun 18, 2013 05:21 AM
Header image won't display after upgrade JeromeR New Versions, & Updating 3 Apr 7, 2013 02:56 PM
[SOLVED] Header Image Problem after upgrade Jimsplace New Versions, & Updating 4 Sep 6, 2009 11:14 AM


All times are GMT -6. The time now is 01:17 AM.


Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.