Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme »

", 'edit_themes', 'functions.php', 'bfa_ata_admin'); } ?>


  #1  
Old Nov 24, 2009, 11:22 AM
Mads Rasmussen
 
2 posts · Nov 2009
After i activated Atahualpa, i have ", 'edit_themes', 'functions.php', 'bfa_ata_admin'); } ?>
on top of all my pages, not pretty.

I must have done something wrong, but what????

http://www.test.rasmussens.dk

:-)

Mads Rasmussen
  #2  
Old Nov 24, 2009, 03:20 PM
juggledad's Avatar
juggledad
 
23,646 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
1) delete the 'atahualpa' folder from the theme folder - this should then default back to the 'default' theme.
2) disable all your plugins
3) reload Atahualpa theme
4) activate the theme
5) start reactivating the plugins and see when the problem occurs
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Nov 24, 2009, 07:50 PM
Mads Rasmussen
 
2 posts · Nov 2009
Thank you.

I thought it would be something like that.

:-)

Mads Rasmussen

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Parse error: syntax error, unexpected '<' in the functions.php file pingitt Atahualpa 3 Wordpress theme 6 Mar 12, 2013 03:52 AM
Executing PHP Code in "HTML Inserts Header" Section twola Forum How-To 1 Sep 30, 2009 04:51 AM
[SOLVED] Parse error in functions.php after changing GMT offset in admin. AVIDJockey Atahualpa 3 Wordpress theme 3 Jul 27, 2009 12:32 AM
make index.php be a "page" and blog postings go to different php page zhidoni Atahualpa 3 Wordpress theme 0 Jun 21, 2009 04:25 PM
"Fatal error: .../atahualpa/header.php on line 848" ??? Dem Header configuration & styling 5 Feb 19, 2009 06:06 AM


All times are GMT -6. The time now is 10:01 PM.


Powered by vBulletin® Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.