Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » Running WordPress » Installing & running WordPress »

WARNING: Older WP versions being attacked


 
Prev Previous Post   Next Post Next
  #1  
Old Sep 5, 2009, 09:21 AM
paulae's Avatar
paulae
 
1,333 posts · Feb 2009
Wordpress 3.4.1, Atahualpa 3.7.7
WARNING: Older WP versions being attacked

The Wordpress NYC folks just sent around an email about this: http://lorelle.wordpress.com/2009/09...-under-attack/
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Older/Newer Errors LindaMuller Atahualpa 3 Wordpress theme 4 Mar 9, 2010 05:28 AM
NEWER / OLDER orientation not working bseppa Atahualpa 3 Wordpress theme 9 Aug 27, 2009 09:35 AM
Suggestions for future versions mcphoto New Versions, & Updating 0 May 1, 2009 09:50 AM
NEWER / OLDER orientation - arrows in wron direction dave925 Atahualpa 3 Wordpress theme 4 Apr 8, 2009 12:55 PM
I have to versions of Pages listing frankhamm Atahualpa 3 Wordpress theme 2 Apr 1, 2009 02:44 PM


All times are GMT -6. The time now is 05:58 AM.


Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.