Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

[SOLVED] Upgrade to 3.7.13 shows blank screen


 
Prev Previous Post   Next Post Next
  #1  
Old Mar 27, 2014, 10:52 AM
gaidaphotos
 
7 posts · Mar 2014
[SOLVED] Upgrade to 3.7.13 shows blank screen

Hi,

When I update from 3.7.12 to a new version (14/14/15) I get a blank screen on my front end, the back end loads fine. When I look at the source code and it is empty.

This happens on just one of my several sites, all running Atahualpa with similar plug-in configurations.
Unfortunately it's a production site and I can't turn off all plug-ins for complete testing.

Do you have any suggestions of what to look at?

Txs & TC

Thomas
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] atahualpa 3.6.4 blank screen todo1979 Atahualpa 3 Wordpress theme 2 Apr 11, 2011 03:05 AM
Blank Screen After Atahualpa 3.6 to 3.6.1 Upgrade pilgrim Atahualpa 3 Wordpress theme 1 Jan 25, 2011 06:09 PM
wp-admin screen blank after login jasonchamb Atahualpa 3 Wordpress theme 13 Dec 9, 2009 04:20 PM


All times are GMT -6. The time now is 09:55 AM.


Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.