Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

Plugin "User Photo" => Where to put the code in Atahualpa?


  #1  
Old Nov 25, 2009, 10:22 AM
nudgens
 
2 posts · Nov 2009
Hello!

I cannot find out where to put the code from the plugin "User Photo" into the Atahualpa-Templates. I tried a lot - but it didn't work.

Who can help me?

Thanks a lot in advance!
  #2  
Old Nov 25, 2009, 11:52 AM
juggledad's Avatar
juggledad
 
23,757 posts · Mar 2009
OSX 10.11.5 WP 4.x Atahualpa(all) Safari, Firefox, Chrome
did you try adding it to ATO->Style & edit CENTER COLUMN->The LOOP?
__________________
"Tell me and I forget, teach me and I may remember, involve me and I learn." - Benjamin Franklin
Juggledad | Forum Moderator/Support
  #3  
Old Nov 26, 2009, 08:31 AM
nudgens
 
2 posts · Nov 2009
Yes, didn't work. Any ideas?

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Looking for "robots" code in header jenb Header configuration & styling 1 Oct 11, 2009 11:35 AM
Executing PHP Code in "HTML Inserts Header" Section twola Forum How-To 1 Sep 30, 2009 05:51 AM
Having trouble with the "now reading" plugin displaying pictures... widget CSS jmesax Sidebars & Widgets 3 Mar 29, 2009 12:44 AM
User Photo johnnewton Atahualpa 3 Wordpress theme 3 Mar 15, 2009 03:43 PM
How to use <?php... ?> code in "Post Info Items" sections? TotalBalance Post-Kicker, -Byline & -Footer 0 Mar 14, 2009 04:01 PM


All times are GMT -6. The time now is 12:38 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.