Wordpress Themes - WP Forum at BFA
Click here to register or to donate.
Auto self-registration is not available here - far too many spammers. This forum has many, many backlinks and because of that there is an intense desire among spammers to drop their links here.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

[SOLVED] New Wordpress not compatible


 
Prev Previous Post   Next Post Next
  #1  
Old Feb 23, 2018, 11:40 PM
_kimberley's Avatar
_kimberley
 
51 posts · Dec 2011
Amsterdam
[SOLVED] New Wordpress not compatible

The new Wordpress can't work anymore with the Atahualpa theme! Can anyone tell me what to do?
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] is ata 3.6.4 compatible with wordpress 3.1? wittyusername New Versions, & Updating 3 Feb 27, 2011 01:57 PM
Are ATA v3.5.3 and WP v3.0.3 compatible? GILSAN New Versions, & Updating 4 Feb 20, 2011 05:44 PM
[SOLVED] New Wordpress SEO plugin compatible? JaneD Plugins & Atahualpa 13 Oct 27, 2010 07:26 PM
Estimate for Date of Release of Wordpress 3.0 compatible Atahualpa Upgrade? SavingHumanity New Versions, & Updating 0 Jun 28, 2010 10:37 PM
WordPress 3.0 compatible? Ber|Art Atahualpa 3 Wordpress theme 2 Jun 15, 2010 05:04 PM


All times are GMT -6. The time now is 03:12 PM.


Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.