Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

[SOLVED] Applying Bug Fixes/Website Disappeared


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
 
Prev Previous Post   Next Post Next
  #1  
Old Jun 17, 2011, 06:15 PM
Jewellswriter
 
18 posts · Jun 2011
[SOLVED] Applying Bug Fixes/Website Disappeared

Hello,
I was updating a bug fixes, to Atahualpa for my website goodgreenhabits.com, when it basically disappeared. Now I get this message: Parse error: syntax error, unexpected T_LOGICAL_OR in /home/jewells/public_html/goodgreenhabits.com/wp-content/themes/atahualpa/functions/bfa_post_parts.php on line 92. Is there any way to recover my website? Thank you, Jewells
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Which previous version menu bug fixes are needed with 3.6.4? Douglas New Versions, & Updating 5 May 8, 2011 06:32 AM
[SOLVED] How do I apply bug fixes? frugalmommytoday New Versions, & Updating 2 Oct 11, 2010 08:27 PM
difficulty applying back ground Zed Header configuration & styling 3 Sep 13, 2009 10:33 AM
Current state of Bugs/Fixes Flynn New Versions, & Updating 13 Dec 19, 2008 09:09 AM


All times are GMT -6. The time now is 03:26 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.