Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Sidebars & Widgets »

NetworkedBlog widget no longer showing correctly after theme update


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
 
Prev Previous Post   Next Post Next
  #1  
Old Jun 17, 2011, 04:33 AM
nicoleds
 
1 posts · Jun 2011
Sydney, Australia
NetworkedBlog widget no longer showing correctly after theme update

Hi.

I have just updated to Atahualpa 3.6.7 and now my Networked Blog widget doesn't show correctly. All others Widgets are fine but I get this error message "NetworkedBlogs widget not installed correctly". I have deleted and tried reinstalling but it comes back up with the same error message. Is there a way to fix this???

Help please.

Nicole
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] After update, images in new posts no longer resize with central column width est1984 New Versions, & Updating 5 Dec 31, 2010 09:27 PM
Can no longer access my theme functions file Timeless Gourmet Atahualpa 3 Wordpress theme 1 Nov 16, 2010 11:02 AM
Website not showing correctly in IE rachellacy New Versions, & Updating 3 Mar 31, 2010 05:00 AM
3.2 to 3.3.2 Update: %author-linked% in ByLine does not longer work Mariosagt Post-Kicker, -Byline & -Footer 3 Apr 14, 2009 08:25 PM


All times are GMT -6. The time now is 06:12 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.