Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

"Create a Link Button" doesn't work anymore since update to Wordpress 3.1


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
 
Prev Previous Post   Next Post Next
  #1  
Old Mar 1, 2011, 01:42 AM
manuhoz
 
15 posts · Jul 2010
Unhappy "Create a Link Button" doesn't work anymore since update to Wordpress 3.1

I just updated my wordpress blog to Wordpress 3.1, with Atahualpa 3.4.9

Since, the button to create a hyperlink in an article doesn't have any effect (no more pop up).

There is the same bug on Firefox and Chrome.

Any Idea ?

Best Regards

Emmanuel
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
"style widgets" doesn't work for text, only title flamingseed Sidebars & Widgets 1 Nov 5, 2010 10:21 PM
[SOLVED] pagination doesn't work anymore drongo Center area post/pages 2 Sep 10, 2010 10:02 AM
[SOLVED] How should top level "button" work on a menu bar? Shepherd Jim Page & Category Menu Bars 2 Mar 14, 2009 02:30 PM
"Remove 2nd footer link to BFA" doesn't work Flynn Atahualpa 3 Wordpress theme 0 Dec 13, 2008 04:47 PM


All times are GMT -6. The time now is 03:00 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.