Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » Forum Usage » Forum How-To »

WP link is colored blue in editor - turns red when published


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old May 1, 2010, 01:40 PM
BFAWerx
 
1 posts · May 2010
WP link is colored blue in editor - turns red when published. Also is not underlined when published. Thanks for any help.
  #2  
Old May 2, 2010, 05:27 AM
juggledad's Avatar
juggledad
 
22,099 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
http://forum.bytesforall.com/showthread.php?t=6606
__________________
If you like my help, please consider donating. I am happy to provide greater detail on this and other topics if you hire me. Please send detailed support requests to me as a private message, thank you.
Juggledad | Forum Moderator/Support

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Workflow question: saving changes to published pages ?? Shepherd Jim Customization, Design, Programming... 4 Jan 26, 2010 07:28 AM
[SOLVED] Too much red background at top - how to move main body w/white background hi Andante Header configuration & styling 2 Dec 18, 2009 04:25 AM
Suggestions please on how to make Onlywire button blue vs. gray in Atahualpa 3.4.4 kww48 Plugins & Atahualpa 3 Nov 11, 2009 01:19 PM
Some of my line breaks go away when published Jerry Atahualpa 3 Wordpress theme 3 Feb 27, 2009 02:01 PM


All times are GMT -6. The time now is 12:47 AM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.