Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Plugins & Atahualpa »

Error trying to use Featured Content Gallery in IE


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
 
Prev Previous Post   Next Post Next
  #1  
Old Apr 14, 2010, 07:21 AM
dalvarenga
 
9 posts · Apr 2010
Error trying to use Featured Content Gallery in IE

Hi,

I'm can't figure why my FCG doesn't work properly in IE.
Please, check it out: http://www.pulpitovirtual.com

If you access the site with any browser other than IE the gallery works great. But, with IE, the thumbnails show in the middle of it and the text never shows up.

Does anyone know how to solve this?

Thanks!
 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Version 3.4.2 and Featured Content Gallery kpowers70 Plugins & Atahualpa 10 May 26, 2010 01:19 PM
Featured Content Gallery and 3.4.2 mattalter Plugins & Atahualpa 6 Dec 10, 2009 04:47 PM
Strange issue with Featured Content Gallery after switching hosts paulae Plugins & Atahualpa 4 Dec 9, 2009 02:42 PM
Featured Content Gallery strangelove Plugins & Atahualpa 43 Oct 24, 2009 03:05 PM


All times are GMT -6. The time now is 06:02 AM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.