Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

"Not Found" error in latest version on clean install


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
 
Prev Previous Post   Next Post Next
  #1  
Old Feb 2, 2010, 05:53 AM
lintunen
 
9 posts · Feb 2010
"Not Found" error in latest version on clean install

I created a fresh WordPress install (2.9.1) with the latest version of the Atahualpa theme (3.4.5). When I switch to the new theme I am getting a "Not Found" error displayed within the site frame (ie the header etc loads fine but the post is unable to load). Page displays properly when switching back to the default theme. No other widgets or themes are installed. I've successfully used an earlier version of Atahualpa/WordPress on another blog.
 

Bookmarks

Tags
atahualpa, error message, not found, wordpress

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
"No Posts found" in Admin View and "Not Found" in Page View dextor Atahualpa 3 Wordpress theme 1 Sep 12, 2009 08:09 PM
[SOLVED] "No Posts found" in Admin View and "Not Found" in Page View dextor Plugins & Atahualpa 0 Sep 12, 2009 02:16 AM
how do you hide the sidebar on "Not Found" pages/posts w/ incorrect ID in the URL? jonasgrumby Sidebars & Widgets 0 Aug 26, 2009 12:13 PM
"Page not found" in title conon Page & Category Menu Bars 2 May 7, 2009 06:25 AM
What's the approved version of <br style="clear:all"; /> ? jrssystemsnet Atahualpa 3 Wordpress theme 10 May 6, 2009 10:03 AM


All times are GMT -6. The time now is 06:40 AM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.