Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

[SOLVED] posts gone after updating


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old Sep 11, 2009, 07:00 AM
cway
 
154 posts · Jul 2009
[SOLVED] posts gone after updating

I just upgraded Wordpress and the Atahualpa theme and Render Blogroll plug in.
But now, instead of of seeing the posts, %MYPOSTS% is printed to the screen.
Does anybody have an idea why?
Thanks!
Cway

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Updating tag clouds tarragon Sidebars & Widgets 3 Aug 24, 2009 05:44 AM
updating from 3.4.2 to...? xxxevilgrinxxx New Versions, & Updating 2 Jul 27, 2009 07:41 AM
[SOLVED] Updating from 3.4.01 to 3.4 barbfmc New Versions, & Updating 2 Jul 11, 2009 09:34 AM
Problems when updating from 3.1.9 to 3.2 upscho New Versions, & Updating 5 Feb 21, 2009 10:40 AM
Updating to 3.2 Webmason New Versions, & Updating 2 Feb 5, 2009 02:12 PM


All times are GMT -6. The time now is 03:38 AM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.