Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » New Versions, & Updating »

Potential Bug - Post Comment Hover Not Working


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old May 24, 2011, 12:02 AM
SupraTT's Avatar
SupraTT
 
78 posts · May 2009
Potential Bug - Post Comment Hover Not Working

Just downloaded the newest version of Atahualpa 3.6.7 and the "Post Comment" button does not change color when I hover. Anyone else experiencing this? Using Wordpress 3.1.2.
__________________
---
>> Los Angeles Search Engine Marketing - Web Development & Marketing
  #2  
Old May 24, 2011, 04:47 AM
juggledad's Avatar
juggledad
 
22,077 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
It's working for me,

1) check the settings at ato->Style FORMS->Submit Buttons: Hover Style
2) disable all plugins
3) check the settings in CSS Inserts (copy them to a text doc and clean them out and test, then put them back)
__________________
If you like my help, please consider donating. I am happy to provide greater detail on this and other topics if you hire me. Please send detailed support requests to me as a private message, thank you.
Juggledad | Forum Moderator/Support

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem changing post heading hover color - possible CSS bug Fredo Center area post/pages 3 Aug 25, 2010 08:59 PM
[SOLVED] Potential Bytes for All SEO Bug - [or maybe it's just me] writeleft Atahualpa 3 Wordpress theme 1 Jul 16, 2010 03:19 PM
[SOLVED] Comment BUG *please help* PAGE COMMENTS DO NOT WORK seanx820 Atahualpa 3 Wordpress theme 5 Feb 3, 2010 08:58 PM
RSS Comment and RSS post is not working varkis RSS, Feeds & Subscribing 8 Dec 6, 2009 10:40 AM
[SOLVED] Hover color not working properly in IE BradBrown Page & Category Menu Bars 5 Sep 23, 2009 09:10 PM


All times are GMT -6. The time now is 07:12 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.