Wordpress Themes - WP Forum at BFA
Click Here To DONATE! Support the theme development, get more attention and additional benefits based on your donation level. Your forum name will be highlighted.

Wordpress Themes - WP Forum at BFA » WordPress Themes » Atahualpa 3 Wordpress theme » Header configuration & styling »

[SOLVED] Piece of code in view


Build custom WP THEMES, without
coding.
Click here for THEMEFRAME

From the author of Atahualpa, the #1 most
downloaded (700,000+) theme @ wordpress.org
  #1  
Old Mar 7, 2011, 06:55 AM
jamkinhg
 
11 posts · Jan 2010
Unhappy [SOLVED] Piece of code in view

Hello all I need a little help please if you go to our site (link below) there is a little piece of code like this (" />) on the upper right corner under the Logo in the header. we have tried everything (we) could to remove it but have had no luck...Can anyone help us please...Thanks

Site:

http://thejamkingshow.com/benews/
  #2  
Old Mar 7, 2011, 07:48 AM
juggledad's Avatar
juggledad
 
21,945 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
what do you have coded in the 'Configure Header Area' option?
__________________
If you like my help, please consider donating. I am happy to provide greater detail on this and other topics if you hire me. Please send detailed support requests to me as a private message, thank you.
Juggledad | Forum Moderator/Support
  #3  
Old Mar 7, 2011, 07:50 AM
lmilesw's Avatar
lmilesw
 
10,047 posts · Jul 2009
Central New York State USA
Double check your code for the theme options settings that deal with the header or title area.
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.
  #4  
Old Mar 7, 2011, 12:29 PM
jamkinhg
 
11 posts · Jan 2010
Thanks for your reply guys we have been at this for a week. @juggledad %logo %pages %bar1 %image %bar2 %cat-center is what we have in the 'Configure Header Area' and @lmilesw when have went through the whole code and couldn't find anything... also when we switch themes that piece of code isn't there we also done a fresh install of the great Atahualpa theme and still have the problem below is a link to the header.php


http://pastebin.com/6Piwi859


This is the code messed up I think but still can't find it

<img class="logo" src="http://thejamkingshow.com/benews/wp-content/themes/atahualpa352/images/LOGO22.png" alt="<img src="http://thejamkingshow.com/benews/images/HEADER/The+Black+Grind.png" title="The Black Grind" alt="The Black Grind" style="border: 0 none ;"/>" />
  #5  
Old Mar 7, 2011, 12:32 PM
lmilesw's Avatar
lmilesw
 
10,047 posts · Jul 2009
Central New York State USA
Could you attach the export of your setting to a reply?
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.
  #6  
Old Mar 7, 2011, 12:47 PM
jamkinhg
 
11 posts · Jan 2010
Sure Here you go...Thanks so much
Attached Files
File Type: txt ata-thejamkingshowcom-20110307.txt (23.5 KB, 239 views)
  #7  
Old Mar 7, 2011, 01:13 PM
juggledad's Avatar
juggledad
 
21,945 posts · Mar 2009
OSX 10.8.5 WP 3.8.x Atahualpa 3.7.x Safari 6.x Firefox 25 XP
What is your blog name EXACTLY? (from dashboard->Settings->general->Site Title)
__________________
If you like my help, please consider donating. I am happy to provide greater detail on this and other topics if you hire me. Please send detailed support requests to me as a private message, thank you.
Juggledad | Forum Moderator/Support

Last edited by juggledad; Mar 7, 2011 at 01:16 PM.
  #8  
Old Mar 7, 2011, 02:00 PM
lmilesw's Avatar
lmilesw
 
10,047 posts · Jul 2009
Central New York State USA
Did you edit any of the theme files? Also try taking out LOGO22.png from the logo image box, save and put it back in and save to see what happens.
__________________
~Larry (CNY Web Designs)
This site should be a membership site since it so full of good stuff.
Please consider donating which gives you access to even more good stuff.

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes


Similar Threads
Thread Thread Starter Forum Replies Last Post
4 columns grid view bender57 Center area post/pages 10 Feb 27, 2013 02:00 PM
"No Posts found" in Admin View and "Not Found" in Page View dextor Atahualpa 3 Wordpress theme 1 Sep 12, 2009 08:09 PM
[SOLVED] &quot;No Posts found&quot; in Admin View and &quot;Not Found&quot; in Page View dextor Plugins & Atahualpa 0 Sep 12, 2009 02:16 AM
View all post from a category la_scrapbookeuse Atahualpa 3 Wordpress theme 6 Feb 1, 2009 10:36 AM


All times are GMT -6. The time now is 01:18 PM.


Powered by vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.