Wordpress Themes - WP Forum at BFA

Wordpress Themes - WP Forum at BFA (http://forum.bytesforall.com/index.php)
-   Atahualpa 3 Wordpress theme (http://forum.bytesforall.com/forumdisplay.php?f=2)
-   -   Several Issues (http://forum.bytesforall.com/showthread.php?t=7532)

Jurgen Estanislao Jun 10, 2010 09:17 PM

Several Issues
 
Hi Flynn/J'dad/Guys,

Some issues I wanted to share:

1. My URL was on the Blogger platform before, oddly, my dashboard is showing the Blogger Favicon (cleared cache, cookies, etc., and checked on other computers).

2. HTML/CSS inserts on header working? I've tried placing meta codes for GG and Bing webmaster accounts and both don't detect the code I placed. Also, I placed a default image <link rel="image_src"> and it doesn't work also.

Thanks!

juggledad Jun 11, 2010 04:01 AM

1) if you did a quick google search you will find the explaination and how to set it try using 'setting wordpress backend favicon'

2) how are you determining the meta codes are not working and what/where are you setting the default image and where do you expect to see it?

Jurgen Estanislao Jun 11, 2010 07:31 PM

Hi J'dad!

@ 1. Thanks, I didn't know it was called backend favicon. Saw some serps about it already. Thanks!

@ 2. I placed two verification codes on the header html inserts (google and bing) but google and bing webmaster tools can't verify them, prompting me that they can't find the code on the header. Also, the def image, should come out when I share imageless posts right? Instead, facebook, digg, and so on, pulls out my adrotat banners as images.

Thanks!


All times are GMT -6. The time now is 11:07 AM.

Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.