Wordpress Themes - WP Forum at BFA

Wordpress Themes - WP Forum at BFA (http://forum.bytesforall.com/index.php)
-   Forum How-To (http://forum.bytesforall.com/forumdisplay.php?f=9)
-   -   [SOLVED] white line in my background image (http://forum.bytesforall.com/showthread.php?t=6235)

bij ons Mar 10, 2010 01:49 PM

[SOLVED] white line in my background image
 
I have a problem with my background image. I set my background image and i want it to line with my header on the left side. Now there is a white line in my background image and my backgroundimage is not lining with mu header...

can anyone tell me how to fix this??

Thanx
Bjørn (the Netherlands)

my website to check it out is : www.bijonsingroesbeek.nl/blogbijons

juggledad Mar 10, 2010 02:17 PM

looks fine in safari on the Mac

bij ons Mar 11, 2010 11:44 AM

open the website in firefox or internet explorer and you will see a thin white line on the right side of the background. And the background doesn't line with the header..

Any idea how to fix this?

Bjørn

juggledad Mar 11, 2010 12:39 PM

1 Attachment(s)
I see the same thing in all the browsers. (see attachment) the images rotate. the only line s below the image - is that what you are taking about?Attachment 428

bij ons Mar 11, 2010 01:29 PM

No sorry, the thick white line underneath the header is not what i mean.
On the right side of the right side bar there is a very thin white line.
It stands next to the little 'brown' square with the arrow in it.

I hope you understand what i mean.

Thanx a lot

Bjørn

juggledad Mar 11, 2010 03:29 PM

Ahhh, now I see it...let me take a look...

juggledad Mar 11, 2010 03:38 PM

that line is in the image itself, take a look at it by itself
http://bijonsingroesbeek.nl/blogbijo...chtergrond.png

bij ons Mar 16, 2010 11:39 AM

hi juggledad,

Thanx a lot !!!!!
I feel so damn stupid now....:o

i am going to change it...


Thanx a lot!!!!!!!!


All times are GMT -6. The time now is 07:35 PM.

Powered by vBulletin® Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.